<!DOCTYPE html>

<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >

<head>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2553850265399788",
          enable_page_level_ads: true
     });
</script>
	
     <script> 
    var PREBID_TIMEOUT = 700;

    var adUnits = [{
        code: 'div-gpt-ad-1514324632830-0',
        sizes: [[1, 1]],
        bids: [
			{ bidder: 'justpremium',
            params: {
               zone: 44474,
               allow: ["wp", "pu", "pd", "mo", "is"]
            }
        }]
	}];
  
		var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

  </script>
  <!-- Prebid Config Section END -->
  
  <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="//fashionisers.com/wp-includes/js/prebid/prebid_fashionisers.js" async></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>
  <!-- Prebid Boilerplate Section END -->
	

<meta property="fb:pages" content="309546079094299" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/341308966/Fashionisers_1x1', [1, 1], 'div-gpt-ad-1514324632830-0').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x250_BFT_2_Article_mobile', [300, 250], 'div-gpt-ad-1514324632830-1').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x250_BFT_Article_mobile', [300, 250], 'div-gpt-ad-1514324632830-2').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x250_BTF_article_desktop', [300, 250], 'div-gpt-ad-1514324632830-3').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x250_BTF_Home_desktop', [300, 250], 'div-gpt-ad-1514324632830-4').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x600_2_BTF_article_desktop', [300, 600], 'div-gpt-ad-1514324632830-5').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x600_BTF_article_desktop', [300, 600], 'div-gpt-ad-1514324632830-6').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_300x600_BTF_Home_desktop', [300, 600], 'div-gpt-ad-1514324632830-7').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_320x50_AFT_Article_mobile', [320, 50], 'div-gpt-ad-1514324632830-8').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_320x50_AFT_Home_mobile', [320, 50], 'div-gpt-ad-1514324632830-9').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_728x90_ATF_article_desktop', [728, 90], 'div-gpt-ad-1514324632830-10').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_728x90_ATF_Home_desktop', [728, 90], 'div-gpt-ad-1514324632830-11').addService(googletag.pubads());
    googletag.defineSlot('/341308966/Fashionisers_728x90_btf', [728, 90], 'div-gpt-ad-1518109717398-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
var params={};
window.location.search
.replace(/[?&]+([^=&]+)=([^&]*)/gi,
function(str,key,value) {
params[key.toLowerCase()] = value;
}
);
for (var k in params){
if(k.indexOf("utm") === 0)
{
googletag.pubads().setTargeting(k,params[k]);
}
}
    googletag.enableServices();
  });
</script>
	<!-- /341308966/Fashionisers_1x1 -->
<div id='div-gpt-ad-1514324632830-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514324632830-0'); });
</script>
</div>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/fashioniserscom/v0/keywee.min.js" type="text/javascript" async></script>


<script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>


<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00169db3a534449df95ba7b878c91111ed';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>


<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.fashionisers.com/xmlrpc.php">


<link rel="shortcut icon" type="image/x-icon" href="http://www.fashionisers.com/wp-content/uploads/2016/06/fav_new.png" />



<title>Britney Spears is The New Face of Kenzo | Fashionisers</title>

<!-- All in One SEO Pack Pro 2.5.5.1 by Michael Torbert of Semper Fi Web Design[6058,6125] -->
<!-- Debug String: BZ5D6UAJV+PAUD7NMEB5C4ARJX4 -->
<link rel="author" href="https://plus.google.com/u/0/102229275848804457045?rel=author" />
<meta name="description"  content="The star just landed her first high-fashion gig - the luxury fashion house Kenzo tapped Spears to star in its Spring 2018 campaign." />

<meta name="keywords"  content="britney spears,kenzo,campaign," />

<link rel="canonical" href="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" />
<meta property="og:title" content="Britney Spears is The New Face of Kenzo | Fashionisers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" />
<meta property="og:image" content="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Fashionisers" />
<meta property="fb:app_id" content="218938552011167" />
<meta property="og:description" content="The star just landed her first high-fashion gig - the luxury fashion house Kenzo tapped Spears to star in its Spring 2018 campaign." />
<meta property="article:published_time" content="2018-03-20T18:54:22Z" />
<meta property="article:modified_time" content="2018-03-20T18:54:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fashionisers" />
<meta name="twitter:domain" content="fashionisers.com" />
<meta name="twitter:title" content="Britney Spears is The New Face of Kenzo | Fashionisers" />
<meta name="twitter:description" content="The star just landed her first high-fashion gig - the luxury fashion house Kenzo tapped Spears to star in its Spring 2018 campaign." />
<meta name="twitter:image" content="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg" />
<meta itemprop="image" content="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fashionisers &raquo; Feed" href="http://www.fashionisers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fashionisers &raquo; Comments Feed" href="http://www.fashionisers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fashionisers &raquo; Britney Spears is The New Face of Kenzo Comments Feed" href="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fashionisers.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.fashionisers.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gp_theprint_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CPoppins%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='gp-theprint-main-style-css'  href='http://www.fashionisers.com/wp-content/themes/theprint/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gp-theprint-font-awesome-css'  href='http://www.fashionisers.com/wp-content/themes/theprint/css/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.fashionisers.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fashionisers.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=4.9.4'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+
" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<link rel='https://api.w.org/' href='http://www.fashionisers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fashionisers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fashionisers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Winona Ryder &amp; Elizabeth Olsen Front H&amp;M’s Spring 2018 Campaign' href='http://www.fashionisers.com/fashion-news/winona-ryder-and-elizabeth-olsen-front-hms-spring-2018-campaign/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.fashionisers.com/?p=99215' />
<link rel="alternate" type="application/json+oembed" href="http://www.fashionisers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fashionisers.com%2Ffashion-news%2Fbritney-spears-is-the-new-face-of-kenzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fashionisers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fashionisers.com%2Ffashion-news%2Fbritney-spears-is-the-new-face-of-kenzo%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>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</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="469151" async></script>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 64px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #e5547d;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 64px;
				line-height: 64px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ed88a5;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #9b9b9b !important;
			}
		</style>
		<meta property="fb:pages" content="309546079094299" />
<style type="text/css">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</style>


<style type="text/css">
	ins.adsbygoogle { background: transparent !important; }

.entry-meta-category a {
    color: #000000;
}
.single-entry-meta-category a {
color: #000000;
}

</style>




	<style type="text/css">
	
		/* Logo font */
		
		
		
		
		

		/* Primary navigation */
					.gp-theprint-primary-navigation {
				font-family: Lato, sans-serif;			}
		
					.gp-theprint-primary-navigation {
				font-weight: 400;
			}
		
		
		

		/* Secondary navigation */
		
		
		
		
		/* Footer navigation */
		
		
		
		

		/* Headlines */
					h1, h2, h3, h4, h5, h6,
			button, input[type="button"], input[type="reset"], input[type="submit"],
			.entry-rating .rating-score-box .score-description .score-box .score-total,
			.entry-rating .rating-score-box .score-description .score-box .score-title,
			.gp-theprint-pagination {
				font-family: "Lato", sans-serif;			}
		
					h1, h2, h3, h4, h5, h6,
			.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,
			.gp-theprint-pagination {
				font-weight: 700;
			}
		
		
		
					h1, h2, h3, h4, h5, h6,
			.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,
			.gp-theprint-pagination {
				letter-spacing: 0px;
			}
		

		/* Widget titles */
		
					.gp-theprint-staff-picks h4.gp-theprint-staff-title,
			h1.gp-theprint-page-title, 
			h4.gp-theprint-page-title,
			h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
			h4.gp-theprint-block-title,
			.comment-title h3, 
			#respond h3#reply-title {
				font-weight: 700;
			}
		
					.gp-theprint-staff-picks h4.gp-theprint-staff-title,
			h1.gp-theprint-page-title, 
			h4.gp-theprint-page-title,
			h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
			h4.gp-theprint-block-title,
			.comment-title h3, 
			#respond h3#reply-title {
				text-transform: default;
			}
		
					.gp-theprint-staff-picks h4.gp-theprint-staff-title,
			h1.gp-theprint-page-title, 
			h4.gp-theprint-page-title,
			h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
			.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
			h4.gp-theprint-block-title,
			.comment-title h3, 
			#respond h3#reply-title {
				letter-spacing: 0px;
			}
		

		/* Featured posts */
					.featured-post h2.entry-title {
				font-weight: 600;
			}
		
		
		
		

		/* Staff posts */
		
		
		
		

		/* Entry meta category */
		
		
		

		/* Entry meta */
		
					.entry-meta {
				font-weight: 400;
			}
		
		

		/* Single entry title */
		
					h1.entry-title {
				font-weight: 400;
			}
		
					h1.entry-title {
				text-transform: default;
			}
		
					h1.entry-title {
				letter-spacing: -0.5;
			}
		

		/* Body */
		
		
	</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.fashionisers.com\/wp-admin\/admin-ajax.php","essb3_nonce":"569d651ead","essb3_plugin_url":"http:\/\/www.fashionisers.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.fashionisers.com\/","essb3_postfloat_stay":false,"post_id":99215};var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"pinterest"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":100,"hoverPanelPosition":"top-left","theme":"flat-small","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","alwaysVisible":false,"mobileOnClick":false,"networks":"pinterest"}},"twitteruser":"","fbapp":"","dontshow":"","buttonSets":[],"themes":[]};</script><link rel="amphtml" href="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/amp/"><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21184539-12', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<script async custom-element=“amp-ad”src=“https://cdn.amproject.org/v0/amp-ad-0.1.js”></script>
<!--- UNDERDOGMEDIA EDGE_Fashionisers.com JavaScript ADCODE START--->
<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=13000;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_Fashionisers.com JavaScript ADCODE END--->


</head>



<body class="post-template-default single single-post postid-99215 single-format-standard essbis_site">



<div id="container" class="gp-theprint-container">



<div class="gp-theprint-menu-wrap">

	<div class="gp-theprint-search-mobile">

		<form class="gp-theprint-search-form" method="get" action="http://www.fashionisers.com/">

			<input type="hidden" id="post_type-mobile" name="post_type" value="post" />

			<input type="text" id="search-mobile" name="s" placeholder="Search..."/>



			<button type="submit" id="button-mobile"><i class="fa fa-search"></i></button>

		</form><!-- .gp-search-form -->

	</div><!-- .gp-theprint-search-mobile -->



	<div class="gp-theprint-social-icons-mobile">

		<ul>

			
				<li><a href="https://www.facebook.com/Fashionisers"><i class="fa fa-facebook"></i></a></li>

			


			
				<li><a href="https://www.twitter.com/Fashionisers"><i class="fa fa-twitter"></i></a></li>

			


			
				<li><a href="https://plus.google.com/+Fashionisers/posts"><i class="fa fa-google"></i></a></li>

			


			


			
				<li><a href="https://www.pinterest.com/Fashionisers"><i class="fa fa-pinterest"></i></a></li>

			


			
				<li><a href="https://www.instagram.com/fashionisers"><i class="fa fa-instagram"></i></a></li>

			


			


			
		</ul>

	</div><!-- .gp-theprint-social-icons-mobile -->



	<nav id="mobile-menu" class="gp-theprint-mobile-menu">

		<div class="menu-mobile-menu-container"><ul><li id="menu-item-96544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96544"><a href="http://www.fashionisers.com/category/video/">Video</a></li>
<li id="menu-item-47873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47873"><a href="http://www.fashionisers.com/category/beauty-tips/">Beauty</a></li>
<li id="menu-item-47875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47875"><a href="http://www.fashionisers.com/category/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-47876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47876"><a href="http://www.fashionisers.com/category/accessories/">Accessories</a></li>
	<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47877"><a href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a></li>
	<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47878"><a href="http://www.fashionisers.com/category/lingerie-and-swimwear/">Lingerie &#038; Swimwear</a></li>
</ul>
</li>
<li id="menu-item-47874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47874"><a href="http://www.fashionisers.com/category/hairstyles-hair-products/">Hairstyles</a></li>
<li id="menu-item-47879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47879"><a href="http://www.fashionisers.com/category/perfumes-makeup/">Makeup</a></li>
<li id="menu-item-47880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47880"><a href="http://www.fashionisers.com/category/hands-nails/">Nails</a></li>
<li id="menu-item-47881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47881"><a href="http://www.fashionisers.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-47882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47882"><a href="http://www.fashionisers.com/category/lifestyle/fitness-diet/">Fitness &#038; Diet</a></li>
	<li id="menu-item-47883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47883"><a href="http://www.fashionisers.com/category/lifestyle/food-drinks/">Food &#038; Drinks</a></li>
</ul>
</li>
<li id="menu-item-47884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47884"><a href="http://www.fashionisers.com/category/style-tips/">Style Tips</a></li>
<li id="menu-item-47885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47885"><a href="http://www.fashionisers.com/category/trends/">Trends</a></li>
<li id="menu-item-47886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47886"><a href="http://www.fashionisers.com/about-us/">About Us</a></li>
<li id="menu-item-47887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47887"><a href="http://www.fashionisers.com/contact-us/">Contact Us</a></li>
<li id="menu-item-47888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47888"><a href="http://www.fashionisers.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>
	</nav><!-- #mobile-menu## -->

</div><!-- .gp-theprint-menu-wrap -->



<div class="gp-theprint-content-wrap-mobile">



<div class="gp-theprint-content-wrap">






<header id="header" class="gp-theprint-header" itemscope itemtype="http://schema.org/WPHeader">

	
		
<div class="gp-theprint-site-header">
		<div class="gp-theprint-row">
			<div class="gp-theprint-wrap">
				<div class="gp-theprint-menu-button">
					<button id="open-button" class="menu-button">
						<span class="top"></span>
						<span class="mid"></span>
						<span class="bot"></span>
					</button>
				</div><!-- .gp-theprint-menu-button -->

				<div class="gp-theprint-navigation-icons">
					<nav class="gp-theprint-primary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="menu-top-menu-container"><ul><li id="menu-item-45989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45989"><a href="http://www.fashionisers.com/about-us/">About Us</a></li>
<li id="menu-item-85447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85447"><a href="http://www.fashionisers.com/become-a-contributor/">Become a Contributor</a></li>
<li id="menu-item-45988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45988"><a href="http://www.fashionisers.com/contact-us/">Contact Us</a></li>
<li id="menu-item-45987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45987"><a href="http://www.fashionisers.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85487"><a href="http://www.fashionisers.com/terms-of-use/">Terms of Use</a></li>
</ul></div>					</nav><!-- .gp-theprint-primary-navigation -->

					<div class="gp-theprint-header-icons">
						<ul>
															<li><a href="https://www.facebook.com/Fashionisers"><i class="fa fa-facebook"></i></a></li>
							
															<li><a href="https://www.twitter.com/Fashionisers"><i class="fa fa-twitter"></i></a></li>
							
															<li><a href="https://plus.google.com/+Fashionisers/posts"><i class="fa fa-google-plus"></i></a></li>
							
							
															<li><a href="https://www.pinterest.com/Fashionisers"><i class="fa fa-pinterest"></i></a></li>
							
															<li><a href="https://www.instagram.com/fashionisers"><i class="fa fa-instagram"></i></a></li>
							
							
							
							<li class="search-icon">
								<a href="#" id="gp-theprint-search-trigger"><i class="fa fa-search"></i></a>

								<div class="gp-theprint-search-bar">
									
<form class="gp-theprint-search-form" method="get" action="http://www.fashionisers.com/">
	<input type="hidden" id="post_type" name="post_type" value="post" />
	<input type="text" id="search" name="s" placeholder="Search..."/>

	<button type="submit" id="button"><i class="fa fa-search"></i></button>
</form><!-- .gp-search-form -->
								</div><!-- .gp-theprint-search-bar -->
							</li>
						</ul>
					</div><!-- .gp-theprint-header-icons -->
				</div><!-- .gp-theprint-navigation-icons -->
			</div><!-- .gp-theprint-wrap -->
		</div><!-- .gp-theprint-row -->
</div><!-- .gp-theprint-site-header -->

<div class="gp-theprint-header-blocks">
			
	</div><!-- .gp-theprint-header-blocks -->

<div class="gp-theprint-row">
	<div class="gp-theprint-logo header-l">
		
							<p class="site-logo" itemprop="headline">
					<a rel="home" href="http://www.fashionisers.com/">
						<img src="http://www.fashionisers.com/wp-content/uploads/2017/10/fashionisers-logo-emblem-400.png" alt="Fashionisers">

						<span style="display:none;">Fashionisers</span>
					</a>
				</p>

				<p class="site-description" itemprop="description">Get your daily dose of inspiration in fashion trends, women hairstyles and nail designs, find helpful makeup tutorials and style tips on Fashionisers.com.</p>
									
			</div><!-- .gp-theprint-logo -->
</div><!-- .gp-theprint-row -->

<div class="gp-theprint-row">
	<nav class="gp-theprint-secondary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<div class="gp-theprint-wrap">
			<div class="menu-mymenu-container"><ul><li id="menu-item-96545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/video/">Video</a><div class="sub-menu"><ul class="sub-posts">
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/perfumes-makeup/%ef%bb%bfkim-kardashians-makeup-artist-has-the-best-tip-for-cleaning-makeup-brushes/"><img src="http://www.fashionisers.com/wp-content/uploads/2018/03/Kim-Kardashians-Makeup-Artist-Has-The-Best-Tip-for-Cleaning-Makeup-Brushes-355x220.jpg" alt="﻿Kim Kardashian&#8217;s Makeup Artist Has The Best Tip for Cleaning Makeup Brushes" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/perfumes-makeup/%ef%bb%bfkim-kardashians-makeup-artist-has-the-best-tip-for-cleaning-makeup-brushes/">﻿Kim Kardashian&#8217;s Makeup Artist Has The Best Tip for Cleaning Makeup Brushes</a></h5>
								
								<p class="entry-meta">March 20, 2018</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/celebrity-news/prince-harry-is-reportedly-inviting-his-exes-to-his-wedding/"><img src="http://www.fashionisers.com/wp-content/uploads/2018/03/Prince-Harry-Will-Reportedly-Invite-His-Exes-to-His-Wedding-355x220.jpg" alt="Prince Harry Is Reportedly Inviting His Exes to His Wedding" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/celebrity-news/prince-harry-is-reportedly-inviting-his-exes-to-his-wedding/">Prince Harry Is Reportedly Inviting His Exes to His Wedding</a></h5>
								
								<p class="entry-meta">March 20, 2018</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/fashion-news/%ef%bb%bfbeyonce-blue-ivy-stole-the-show-at-the-wearable-art-gala/"><img src="http://www.fashionisers.com/wp-content/uploads/2018/03/Beyonce-Blue-Ivy-Stole-The-Show-at-The-Wearable-Art-Gala-4-355x220.png" alt="﻿Beyonce &#038; Blue Ivy Stole The Show at The Wearable Art Gala" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/fashion-news/%ef%bb%bfbeyonce-blue-ivy-stole-the-show-at-the-wearable-art-gala/">﻿Beyonce &#038; Blue Ivy Stole The Show at The Wearable Art Gala</a></h5>
								
								<p class="entry-meta">March 20, 2018</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/celebrity-news/this-makeup-artist-proved-that-everyone-can-look-like-kim-kardashian/"><img src="http://www.fashionisers.com/wp-content/uploads/2018/03/This-Makeup-Artist-Proved-that-everyone-can-look-like-Kim-Kardashian-1-355x220.jpg" alt="This Makeup Artist Proved That  Everyone Can Look Like Kim Kardashian" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/celebrity-news/this-makeup-artist-proved-that-everyone-can-look-like-kim-kardashian/">This Makeup Artist Proved That  Everyone Can Look Like Kim Kardashian</a></h5>
								
								<p class="entry-meta">March 19, 2018</p>
							</li></ul></div>
</li>
<li id="menu-item-65952" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/category/beauty-tips/">Beauty</a></li>
<li id="menu-item-65953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.fashionisers.com/category/fashion-news/">Fashion</a>
<ul class="sub-links">
	<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/accessories/">Accessories</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-41859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-41861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/lingerie-and-swimwear/">Lingerie &#038; Swimwear</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-41864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/style-tips/">Style Tips</a><div class="sub-menu"></div>
</li>
</ul>
</li>
<li id="menu-item-89487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.fashionisers.com/category/lifestyle/">Lifestyle</a><div class="sub-menu"><ul class="sub-posts">
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/celebrity-news/11-celebs-who-went-vegan/"><img src="http://www.fashionisers.com/wp-content/uploads/2017/11/11-Celebs-Who-Went-Vegan-Jennifer-Lopez-1-355x220.jpg" alt="11 Celebs Who Went Vegan" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/celebrity-news/11-celebs-who-went-vegan/">11 Celebs Who Went Vegan</a></h5>
								
								<p class="entry-meta">November 2, 2017</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/lifestyle/food-drinks/juices-vs-smoothies/"><img src="http://www.fashionisers.com/wp-content/uploads/2015/05/smoothies_vs_juices_benefits_pros_cons-355x220.jpg" alt="Juices VS Smoothies: Which Drink Is &#8216;Healthier&#8217;?" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/lifestyle/food-drinks/juices-vs-smoothies/">Juices VS Smoothies: Which Drink Is &#8216;Healthier&#8217;?</a></h5>
								
								<p class="entry-meta">October 11, 2017</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/lifestyle/fitness-diet/water-in-a-balanced-diet/"><img src="http://www.fashionisers.com/wp-content/uploads/2015/06/importance_of_drinking_water_diet-355x220.jpg" alt="The Importance of Water in a Balanced Diet" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/lifestyle/fitness-diet/water-in-a-balanced-diet/">The Importance of Water in a Balanced Diet</a></h5>
								
								<p class="entry-meta">October 5, 2017</p>
							</li>
							<li>
								<div class="featured-image">
									<a class="featured-image-link" href="http://www.fashionisers.com/lifestyle/fitness-diet/model-liza-golden-bhojwani-weight-gain/"><img src="http://www.fashionisers.com/wp-content/uploads/2017/04/model_liza_Golden_Bhojwani_weight_gain_before_after1-355x220.jpg" alt="Model Liza Golden-Bhojwani Ditched Her 500-Calories-a-Day Diet and Gained Weight to Be Healthier" width="355" height="220" /></a>
								</div>

								<h5><a class="entry-title" href="http://www.fashionisers.com/lifestyle/fitness-diet/model-liza-golden-bhojwani-weight-gain/">Model Liza Golden-Bhojwani Ditched Her 500-Calories-a-Day Diet and Gained Weight to Be Healthier</a></h5>
								
								<p class="entry-meta">April 7, 2017</p>
							</li></ul>
<ul class="sub-links">
	<li id="menu-item-89488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/lifestyle/fitness-diet/">Fitness &#038; Diet</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-89489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fashionisers.com/category/lifestyle/food-drinks/">Food &#038; Drinks</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-65954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.fashionisers.com/category/hairstyles-hair-products/">Hair</a>
<ul class="sub-links">
	<li id="menu-item-63355" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/braided-hairstyles/">Braided Hairstyles</a></li>
	<li id="menu-item-63356" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/celebrity-hairstyles/">Celebrity Hairstyles</a></li>
	<li id="menu-item-63357" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/hair-colors/">Hair Colors</a></li>
	<li id="menu-item-71898" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/long-hairstyles/">Long Hairstyles</a></li>
	<li id="menu-item-63358" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/short-hairstyles/">Short Hairstyles</a></li>
</ul>
</li>
<li id="menu-item-65955" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/category/perfumes-makeup/">Makeup</a></li>
<li id="menu-item-65956" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/category/hands-nails/">Nails</a></li>
<li id="menu-item-65957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.fashionisers.com/category/trends/">Trends</a>
<ul class="sub-links">
	<li id="menu-item-65567" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/accessory-trends/">Accessory Trends</a></li>
	<li id="menu-item-65574" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/color-trends/">Color Trends</a></li>
	<li id="menu-item-65573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/hairstyle-trends/">Hairstyle Trends</a></li>
	<li id="menu-item-65566" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/bag-trends/">Handbag Trends</a></li>
	<li id="menu-item-65572" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/makeup-trends/">Makeup Trends</a></li>
	<li id="menu-item-65571" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/nail-trends/">Nail Trends</a></li>
	<li id="menu-item-65570" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/print-trends/">Print Trends</a></li>
	<li id="menu-item-65565" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/shoe-trends/">Shoe Trends</a></li>
	<li id="menu-item-65569" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/swimwear-trends/">Swimwear Trends</a></li>
</ul>
</li>
<li id="menu-item-50469" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fashionisers.com/tag/shopping/">Shopping</a></li>
</ul></div>		</div><!-- .gp-theprint-wrap -->
	</nav><!-- .gp-theprint-secondary-navigation -->
</div><!-- .gp-theprint-row -->
	
</header><!-- #header## -->
			
<div id="main" class="gp-theprint-main">
	<div class="gp-theprint-row">
		<div class="gp-theprint-site-main">
			<main id="content" class="gp-theprint-content single-post">

				<script>
    jQuery(document).ready(function() {
    ai_insert ('before', '.gp-theprint-logo', jQuery.base64Decode ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyIGFpLXZpZXdwb3J0LTEgYWktdmlld3BvcnQtMicgc3R5bGU9J21hcmdpbjogOHB4IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBzdHlsZT0ibWF4LXdpZHRoOjEwMCUiPjwhLS0gLzM0MTMwODk2Ni9GYXNoaW9uaXNlcnNfNzI4eDkwX0FURl9Ib21lX2Rlc2t0b3AgLS0+DQo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1MTQzMjQ2MzI4MzAtMTEnIHN0eWxlPSdoZWlnaHQ6OTBweDsgd2lkdGg6NzI4cHg7Jz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1MTQzMjQ2MzI4MzAtMTEnKTsgfSk7DQo8L3NjcmlwdD4NCjwvZGl2PjwvZGl2PjwvZGl2Pgo='));
  });
  </script>

					<article class="entry-single style-a post-99215 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity-news category-fashion-news category-trends tag-britney-spears tag-collaboration tag-collection tag-fashion tag-fashion-campaign tag-fashion-campaigns tag-fashion-trends tag-kenzo" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/"/>
						
						<div id="breadcrumbs" class="gp-theprint-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="http://www.fashionisers.com/">Homepage</a></span><span class="sep">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a></span><span class="sep">&raquo;</span>Britney Spears is The New Face of Kenzo</div>						
						<header class="entry-header">
							<div class="single-entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a> <span class="slash"></span> <a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/fashion-news/">Fashion</a> <span class="slash"></span> <a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/trends/">Trends</a></span>
							</div>

							<h1 class="entry-title" itemprop="headline">Britney Spears is The New Face of Kenzo</h1>

							
<p class="entry-meta">	
	<span class="slash first">By </span>
	<span class="entry-author vcard author" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a rel="author" itemprop="url" href="http://www.fashionisers.com/author/ivana-s/"><span class="fn" itemprop="name">Ivana Steriova</span></a></span>
	<span class="slash"> Updated on </span>
	<span class="entry-time"><time class="entry-date published" datetime="2018-03-20T18:54:22+00:00" itemprop="datePublished">March 20, 2018</time></span>
	
</p>

<meta itemprop="datePublished" content="2018-03-20T18:54:22+00:00"/>
<meta itemprop="dateModified" content="2018-03-20T18:54:22+00:00"/>

<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  	<div class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      	<img src="http://www.fashionisers.com/wp-content/uploads/2017/10/fashionisers-logo-emblem-400.png"/>

      	<meta itemprop="url" content="http://www.fashionisers.com/wp-content/uploads/2017/10/fashionisers-logo-emblem-400.png">
    </div>

  	<meta itemprop="name" content="Fashionisers">
</div>

<div class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg"/>
	<meta itemprop="url" content="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg">
	<meta itemprop="width" content="700">
	<meta itemprop="height" content="500">
</div>						</header><!-- .entry-header -->

						<div class="entry-wrap">
							<div class="entry-blocks">
								

								

								
<div class="entry-content" itemprop="text">
	<input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" data-essbisPostTitle="Britney Spears is The New Face of Kenzo" data-essbisHoverContainer=""><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Britney Spears is Miss American Dream since she was 17, but somehow never conquered the world of high fashion. The pop star has been famous for decades now, but not a single designer tapped her to star in a <a href="http://www.fashionisers.com/fashion-news/winona-ryder-and-elizabeth-olsen-front-hms-spring-2018-campaign/">campaign</a>. You might have noticed that Britney doesn&#8217;t go on fashion shows as well. The most surprising fact is that after all these years, she has never attended the most glamorous A-list event, the Met Gala.<br />
<script type="text/javascript" src="http://launch.newsinc.com/js/embed.js"></script></p>
<div class="inform-embed" data-config-id="2" data-pb="1" data-aspect-ratio="16:9" data-type="VideoPlayer/Single" data-tracking-group="93301" data-video-id="33651619"></div>
<p><script type="text/javascript"> var _informq = _informq || []; _informq.push(['embed']);</script></p><div class='code-block code-block-13 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class="inform-embed" 
    data-config-id="34662"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="93302" 
    data-site-section="inform-demo-slider" 
    data-playlist-id="1252"></div>
<script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div>

<p>However, the star just landed her first high-fashion gig &#8211; the luxury fashion house Kenzo tapped Spears to star in its <a href="http://www.fashionisers.com/fashion-news/emma-stone-fronts-her-first-louis-vuitton-campaign/">Spring 2018 campaign</a>. To be honest, Britney never seemed very interested in high fashion. She has been wearing the same style of bejeweled naked dresses on her performances and kept her street style mainly casual for years now. Anyway, the pop star proved that she can front a luxury campaign like a pro.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BgjanCeB7qu/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BgjanCeB7qu/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">KENZO LOVES BRITNEY SPEARS 🔥  Get behind the scenes of the new @KENZO campaign with @britneyspears photographed by the legendary @therealpeterlindbergh! The collection is now available on KENZO.com.  #KenzoLovesBritney #KENZO #CollectionMemento2</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kenzo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> KENZO</a> (@kenzo) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-20T17:28:36+00:00">Mar 20, 2018 at 10:28am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- /341308966/Fashionisers_300x250_BFT_Article_mobile -->
<div id='div-gpt-ad-1514324632830-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514324632830-2'); });
</script>
</div></div>

<p>Carol Lim and Humberto Leon, the creative directors of Kenzo chose Spears for their “nostalgia-based” campaign. Their Spring 2018 collection for the brand is a tribute to the launch of Kenzo Jeans in 1986. The singer models the pieces from the brand&#8217;s<a href="http://www.fashionisers.com/fashion-news/kenzo-la-memento-collection-fall-2018-collection-at-pfw/"> La Collection Memento No. 2 collection</a>. She wears multiple playful outfits. All of them are finished off with a chic baseball hat. In one of the shots, Britney flaunts vibrant floral print coordinates that feature crop top, skirt and trench coat. In another photo, you can see the star rocking an all-denim look that consists of hot thigh-high lace-up booties, denim lingerie, and chic cropped denim jacket. In some of the photos, Spears&#8217;s belly-button piercing and back tattoo are visible. The 36-year old singer admitted that she is less keen on taking fashion risks now that she has been in the past.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“It’s tricky [now] because as a mother, you don’t take as much risk with your style,” she told Vogue.</p>
<p><img class="alignnone size-full wp-image-99218" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-2.jpg" alt="Britney Spears is the New Face of Kenzo floral coordinates" width="700" height="875" /></p>
<p><img class="alignnone size-full wp-image-99219" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-3.jpg" alt="Britney Spears is the New Face of Kenzo all denim outfit" width="700" height="875" /></p>
<p>The Spring 2018 <a href="http://www.fashionisers.com/fashion-news/kenzo-spring-2018-ready-to-wear-collection/">Kenzo</a> Campaign was shot in Los Angeles by Peter Lindbergh. The fashion house made a bold choice with making Britney Spears their new face. Instead of hiring someone from the millennial generation to model the pieces, they made a unique choice. To see the 2000s biggest pop star in a luxury campaign for the first time in her long career felt refreshing. We finally saw a piece of the old Britney Spears who likes to experiment with her style. We have yet to see if Kenzo will inspire more brands to invite the Queen of Pop in their world of high fashion.</p>
<p><img class="alignnone size-full wp-image-99217" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-1.jpg" alt="Britney Spears is the New Face of Kenzo floral coordinates" width="700" height="875" /></p>
<p><img class="alignnone size-full wp-image-99220" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4.jpg" alt="Britney Spears is the New Face of Kenzo green cropped sweater" width="700" height="500" /></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_circles-retina essb_template_blocks-retina essb_62105534 print-no" id="essb_displayed_bottom_62105534" data-essb-postid="99215" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="circles-retina essb_template_blocks-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" data-essb-twitter-url="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" data-essb-instance="62105534"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">3<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/&t=Britney+Spears+is+The+New+Face+of+Kenzo&redirect_uri=http://www.fashionisers.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/&t=Britney+Spears+is+The+New+Face+of+Kenzo&redirect_uri=http://www.fashionisers.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;62105534&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Britney+Spears+is+The+New+Face+of+Kenzo&amp;url=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/&amp;counturl=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/&#39;,&#39;twitter&#39;,&#39;62105534&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/&#39;,&#39;google&#39;,&#39;62105534&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;62105534&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fec1dbc1dc88dcc0c1db88dbc1dccd88c0dcdcd8928787dfdfdf86cec9dbc0c1c7c6c1dbcddadb86cbc7c58ec9c5d893cac7ccd195e0c18488dcc0c1db88c5c9d188cacd88c1c6dccddacddbdcc1c6cf88d1c7dd9288eadac1dcc6cdd188fbd8cdc9dadb88c1db88fcc0cd88e6cddf88eec9cbcd88c7ce88e3cdc6d2c78988fcc0c1db88c1db88dcc0cd88c4c1c6c39288c0dcdcd8928787dfdfdf86cec9dbc0c1c7c6c1dbcddadb86cbc7c587cec9dbc0c1c7c685c6cddfdb87cadac1dcc6cdd185dbd8cdc9dadb85c1db85dcc0cd85c6cddf85cec9cbcd85c7ce85c3cdc6d2c787" title="" onclick="essb.tracking_only('', 'mail', '62105534', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div data-spotim-module="recirculation" data-spot-id="sp_41hY1TZC"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="https://recirculation.spot.im/spot/sp_41hY1TZC" data-spotim-script="recirculation"></script> 
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="OUTBRAIN" data-widget-id= "TF_5" data-src = " " data-ob-template="KVDBrandsInc" ></div></div>
									
	</div><!-- .entry-content -->
								
								

								
<footer class="entry-footer"><span class="entry-tags"><strong>Post tagged: </strong><a href="http://www.fashionisers.com/tag/britney-spears/" rel="tag">Britney Spears</a> <a href="http://www.fashionisers.com/tag/collaboration/" rel="tag">collaboration</a> <a href="http://www.fashionisers.com/tag/collection/" rel="tag">Collection</a> <a href="http://www.fashionisers.com/tag/fashion/" rel="tag">fashion</a> <a href="http://www.fashionisers.com/tag/fashion-campaign/" rel="tag">fashion campaign</a> <a href="http://www.fashionisers.com/tag/fashion-campaigns/" rel="tag">fashion campaigns</a> <a href="http://www.fashionisers.com/tag/fashion-trends/" rel="tag">fashion trends</a> <a href="http://www.fashionisers.com/tag/kenzo/" rel="tag">Kenzo</a></span></footer><!-- .entry-footer -->
								

								

								

								<div class="spot-im-comments entry-footer">
        <script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_41hY1TZC"
        data-post-id="99215"
        data-post-url="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/"
        data-short-url="http://www.fashionisers.com/?p=99215"
        data-messages-count="10"
        data-wp-import-endpoint="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/feed/spotim/"
        data-facebook-url="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/"
        data-disqus-shortname=""
        data-disqus-url="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/"
        data-disqus-identifier="99215 http://www.fashionisers.com/?p=99215"
        data-community-question=""
        data-seo-enabled="false"
        data-wp-v="p-4.3.0/wp-4.9.4"
    ></script>
    </div>

															</div><!-- .entry-blocks -->

															

			<aside class="gp-theprint-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div id="text-15" class="gp-theprint-widget widget_text">			<div class="textwidget"><!-- /341308966/Fashionisers_300x600_2_BTF_article_desktop -->
<div id='div-gpt-ad-1514324632830-5' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514324632830-5'); });
</script>
</div></div>
		</div><div id="custom_html-3" class="widget_text gp-theprint-widget widget_custom_html"><h4 class="gp-theprint-widget-title">Outbrain sidebar</h4><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-widget-id= "TF_4" data-src = "" data-ob-template="KVDBrandsInc" ></div></div></div><div id="text-16" class="gp-theprint-widget widget_text">			<div class="textwidget"><!-- /341308966/Fashionisers_300x600_BTF_article_desktop -->
<div id='div-gpt-ad-1514324632830-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514324632830-6'); });
</script>
</div></div>
		</div><div id="gp_theprint_trending_posts_d-2" class="gp-theprint-widget gp-theprint-trending-posts-d">							<h4 class="gp-theprint-widget-title">					<span style="border-top: 1px solid #000000; border-bottom: 1px solid #000000">						Trending Posts					</span>				</h4>					
												<ul>
												
							<li class="gp-theprint-trending-post-d">
								<div class="featured-image">
																			<a href="http://www.fashionisers.com/fashion-news/the-beloved-floral-trend-continues/">
											<img width="150" height="110" src="http://www.fashionisers.com/wp-content/uploads/2018/01/katarina-van-derham-glamour-garden-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="The Beloved Floral Trend Continues" />											
																					</a>
																	</div>

								<div class="entry-header">
									<h5 class="entry-title">
										<a href="http://www.fashionisers.com/fashion-news/the-beloved-floral-trend-continues/" rel="bookmark">The Beloved Floral Trend Continues</a>
									</h5>

									<p class="entry-meta">
										<span class="entry-time"><time class="entry-date published" datetime="2018-02-01T11:15:21+00:00">February 1, 2018</time></span>
									</p><!-- .entry-meta -->
								</div><!-- .entry-header -->
							</li><!-- .gp-theprint-trending-post-d -->

												
							<li class="gp-theprint-trending-post-d">
								<div class="featured-image">
																			<a href="http://www.fashionisers.com/fashion-news/high-shine-shoes-for-fall-2017/">
											<img width="150" height="110" src="http://www.fashionisers.com/wp-content/uploads/2017/10/high-shine-boots-fall-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="High Shine Shoes For Fall 2017" />											
																					</a>
																	</div>

								<div class="entry-header">
									<h5 class="entry-title">
										<a href="http://www.fashionisers.com/fashion-news/high-shine-shoes-for-fall-2017/" rel="bookmark">High Shine Shoes For Fall 2017</a>
									</h5>

									<p class="entry-meta">
										<span class="entry-time"><time class="entry-date published" datetime="2017-10-18T10:50:24+00:00">October 18, 2017</time></span>
									</p><!-- .entry-meta -->
								</div><!-- .entry-header -->
							</li><!-- .gp-theprint-trending-post-d -->

											</ul>
							
		</div><div id="text-17" class="gp-theprint-widget widget_text">			<div class="textwidget"></div>
		</div><div id="ai_widget-3" class="gp-theprint-widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div class="inform-embed" 
    data-config-id="34662"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="93302" 
    data-site-section="inform-demo-slider" 
    data-playlist-id="1252"></div>
<script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div>
</div>		</aside><!-- .gp-sidebar -->
	
													</div><!-- .entry-wrap -->
					</article><!-- .hentry -->

											

<div class="entry-recent-posts style-d">
	<h4 class="gp-theprint-block-title">Recent Posts</h4>

					   	
		    	<div class="entry-recent-post style-d">
					<div class="featured-image">
													<a href="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/">
								<img width="360" height="260" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Britney-Spears-is-the-New-Face-of-Kenzo-4-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Britney Spears is The New Face of Kenzo" />
															</a>
											</div><!-- .featured-image -->

					<div class="entry-description">
						<div class="entry-header">
							<p class="entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a> <span class="slash"></span> <a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/fashion-news/">Fashion</a> <span class="slash"></span> <a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/trends/">Trends</a></span>
							</p>
								
							<h5 class="entry-title">
								<a href="http://www.fashionisers.com/fashion-news/britney-spears-is-the-new-face-of-kenzo/" rel="bookmark">Britney Spears is The New Face of Kenzo</a>
							</h5>
						</div><!-- .entry-header -->

						<div class="entry-excerpt">
							<p>Britney Spears is Miss American Dream since she was 17, but somehow never conquered the world of high fashion. The pop star has been famous for decades now, but not a single designer tapped her...</p>
						</div><!-- .entry-excerpt -->
					</div><!-- .entry-description -->
				</div><!-- .entry-recent-post -->

			
		    	<div class="entry-recent-post style-d">
					<div class="featured-image">
													<a href="http://www.fashionisers.com/fashion-news/winona-ryder-and-elizabeth-olsen-front-hms-spring-2018-campaign/">
								<img width="360" height="260" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Winona-Ryder-and-Elizabeth-Olsen-Front-HampM’s-Spring-2018-Campaign-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Winona Ryder &amp; Elizabeth Olsen Front H&amp;M’s Spring 2018 Campaign" />
															</a>
											</div><!-- .featured-image -->

					<div class="entry-description">
						<div class="entry-header">
							<p class="entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a> <span class="slash"></span> <a style="border: 1px solid ; color: ;" href="http://www.fashionisers.com/category/fashion-news/">Fashion</a></span>
							</p>
								
							<h5 class="entry-title">
								<a href="http://www.fashionisers.com/fashion-news/winona-ryder-and-elizabeth-olsen-front-hms-spring-2018-campaign/" rel="bookmark">Winona Ryder &amp; Elizabeth Olsen Front H&amp;M’s Spring 2018 Campaign</a>
							</h5>
						</div><!-- .entry-header -->

						<div class="entry-excerpt">
							<p>H&amp;M’s Spring 2018 ads are here! And they’re not like anything you’ve seen before. The popular Swedish label keeps showing its support for women from all around the world. For the Spring 2018 campaign, H&amp;M...</p>
						</div><!-- .entry-excerpt -->
					</div><!-- .entry-description -->
				</div><!-- .entry-recent-post -->

			
		    	<div class="entry-recent-post style-d">
					<div class="featured-image">
													<a href="http://www.fashionisers.com/perfumes-makeup/%ef%bb%bfkim-kardashians-makeup-artist-has-the-best-tip-for-cleaning-makeup-brushes/">
								<img width="360" height="260" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Kim-Kardashians-Makeup-Artist-Has-The-Best-Tip-for-Cleaning-Makeup-Brushes-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="﻿Kim Kardashian&#8217;s Makeup Artist Has The Best Tip for Cleaning Makeup Brushes" />
															</a>
											</div><!-- .featured-image -->

					<div class="entry-description">
						<div class="entry-header">
							<p class="entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/perfumes-makeup/">Perfumes &amp; Makeup</a> <span class="slash"></span> <a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/video/">Video</a></span>
							</p>
								
							<h5 class="entry-title">
								<a href="http://www.fashionisers.com/perfumes-makeup/%ef%bb%bfkim-kardashians-makeup-artist-has-the-best-tip-for-cleaning-makeup-brushes/" rel="bookmark">﻿Kim Kardashian&#8217;s Makeup Artist Has The Best Tip for Cleaning Makeup Brushes</a>
							</h5>
						</div><!-- .entry-header -->

						<div class="entry-excerpt">
							<p>Mario Dedivanovic shared his best technique for cleaning makeup brushes and surprisingly it doesn't include a brush cleanser. Find out more in this video!</p>
						</div><!-- .entry-excerpt -->
					</div><!-- .entry-description -->
				</div><!-- .entry-recent-post -->

			
		    	<div class="entry-recent-post style-d">
					<div class="featured-image">
													<a href="http://www.fashionisers.com/celebrity-news/prince-harry-is-reportedly-inviting-his-exes-to-his-wedding/">
								<img width="360" height="260" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Prince-Harry-Will-Reportedly-Invite-His-Exes-to-His-Wedding-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Prince Harry Is Reportedly Inviting His Exes to His Wedding" />
															</a>
											</div><!-- .featured-image -->

					<div class="entry-description">
						<div class="entry-header">
							<p class="entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a> <span class="slash"></span> <a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/video/">Video</a></span>
							</p>
								
							<h5 class="entry-title">
								<a href="http://www.fashionisers.com/celebrity-news/prince-harry-is-reportedly-inviting-his-exes-to-his-wedding/" rel="bookmark">Prince Harry Is Reportedly Inviting His Exes to His Wedding</a>
							</h5>
						</div><!-- .entry-header -->

						<div class="entry-excerpt">
							<p>Prince Harry's ex-girlfriends Chelsy and Cressida are expected to get invited to his wedding with Meghan Markle. Find out more details in this video.</p>
						</div><!-- .entry-excerpt -->
					</div><!-- .entry-description -->
				</div><!-- .entry-recent-post -->

			
		    	<div class="entry-recent-post style-d">
					<div class="featured-image">
													<a href="http://www.fashionisers.com/fashion-news/%ef%bb%bfbeyonce-blue-ivy-stole-the-show-at-the-wearable-art-gala/">
								<img width="360" height="260" src="http://www.fashionisers.com/wp-content/uploads/2018/03/Beyonce-Blue-Ivy-Stole-The-Show-at-The-Wearable-Art-Gala-4-360x260.png" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="﻿Beyonce &#038; Blue Ivy Stole The Show at The Wearable Art Gala" />
															</a>
											</div><!-- .featured-image -->

					<div class="entry-description">
						<div class="entry-header">
							<p class="entry-meta-category">
								<span class="entry-category"><a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/celebrity-news/">Celebrities</a> <span class="slash"></span> <a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/fashion-news/">Fashion</a> <span class="slash"></span> <a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/trends/">Trends</a> <span class="slash"></span> <a style="border: 1px solid 0; color: 0;" href="http://www.fashionisers.com/category/video/">Video</a></span>
							</p>
								
							<h5 class="entry-title">
								<a href="http://www.fashionisers.com/fashion-news/%ef%bb%bfbeyonce-blue-ivy-stole-the-show-at-the-wearable-art-gala/" rel="bookmark">﻿Beyonce &#038; Blue Ivy Stole The Show at The Wearable Art Gala</a>
							</h5>
						</div><!-- .entry-header -->

						<div class="entry-excerpt">
							<p>Beyonce and Blue Ivy stunned at the Wearable Art Gala in matching gowns. Watch the video for a close look at their mesmerizing outfits.</p>
						</div><!-- .entry-excerpt -->
					</div><!-- .entry-description -->
				</div><!-- .entry-recent-post -->

			 
			</div><!-- .entry-recent-posts -->

					
				<script>
    ai_insert ('before', '.site-logo', jQuery.base64Decode ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQgYWktdmlld3BvcnQtMycgc3R5bGU9J21hcmdpbjogOHB4IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMzQxMzA4OTY2L0Zhc2hpb25pc2Vyc18zMjB4NTBfQUZUX0hvbWVfbW9iaWxlIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTE0MzI0NjMyODMwLTknIHN0eWxlPSdoZWlnaHQ6NTBweDsgd2lkdGg6MzIwcHg7Jz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1MTQzMjQ2MzI4MzAtOScpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+PC9kaXY+Cg=='));
  </script>
<div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- /341308966/Fashionisers_728x90_btf -->
<div id='div-gpt-ad-1518109717398-12' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518109717398-12'); });
</script></div>

			</main><!-- #content## -->
		</div><!-- .gp-theprint-site-main -->
	</div><!-- .gp-theprint-row -->

	

	
</div><!-- #main## -->			

<footer class="gp-theprint-footer">
	<div class="gp-theprint-row">
		<div class="gp-theprint-footer-navigation-copyright">
			<nav class="gp-theprint-footer-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<div class="menu-top-menu-container"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45989"><a href="http://www.fashionisers.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85447"><a href="http://www.fashionisers.com/become-a-contributor/">Become a Contributor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45988"><a href="http://www.fashionisers.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45987"><a href="http://www.fashionisers.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85487"><a href="http://www.fashionisers.com/terms-of-use/">Terms of Use</a></li>
</ul></div>			</nav><!-- .gp-theprint-footer-navigation -->

			<div class="gp-theprint-copyright">
				<p>Copyright &copy; 2018. All Rights Reserved. <a href="http://www.fashionisers.com/">Fashionisers.com</a></p>
			</div><!-- .gp-theprint-copyright -->
		</div><!-- .gp-theprint-footer-navigation-copyright -->

		<div class="gp-theprint-footer-icons-newsletter">
			<div class="gp-theprint-footer-icons">
				<ul>
											<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/Fashionisers"><i class="fa fa-facebook"></i></a></li>
					
											<li><a target="_blank" rel="nofollow" href="https://www.twitter.com/Fashionisers"><i class="fa fa-twitter"></i></a></li>
					
											<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+Fashionisers/posts"><i class="fa fa-google-plus"></i></a></li>
					
					
											<li><a target="_blank" rel="nofollow" href="https://www.pinterest.com/Fashionisers"><i class="fa fa-pinterest"></i></a></li>
					
											<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/fashionisers"><i class="fa fa-instagram"></i></a></li>
					
					
									</ul>
			</div><!-- .gp-theprint-footer-icons -->

			
		</div><!-- .gp-theprint-footer-icons-newsletter -->
	</div><!-- .gp-theprint-row -->

</footer><!-- .gp-theprint-footer -->

</div><!-- .gp-theprint-content-wrap -->

</div><!-- .gp-theprint-content-wrap-mobile -->

</div><!-- .gp-theprint-container -->


<script>(function(){
  var last_position_label = null;
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1609440349098424');
  if(window.jwplayer){
    var triggerFBEvent = function(content_name,extra_params){
      var toSend = {};
      toSend.vEvent = content_name;
      if(extra_params){
        toSend = Object.assign(toSend,extra_params);
      }
      fbq('trackCustom', 'KWVID',toSend);
    };
    jwplayer().on('time',function(event){   
      var position = event.position;
      var minutes = position / 60.0;
      var label = null;
        if(minutes > 1){
          label = ">60sec";
        }
        else if(minutes > 0.5){
          label = "30sec";
        }
      else if(position > 15){
          label = "15sec";
      }
      else if(position > 10){
          label = "10sec";
      }
      else if(position > 5){
          label = "5sec";
      }
      else if(position > 3){
          label = "3sec";
      }
      if(label != last_position_label){
        last_position_label = label;
        triggerFBEvent('videoProgress',{position: position,positionDesc: label});
      }
    });
    jwplayer().on('play',function(event){
      triggerFBEvent('videoStart');
    });
    jwplayer().on('complete',function(event){
      triggerFBEvent('videoComplete');
    });
    jwplayer().on('adPlay',function(event){
      triggerFBEvent('adStart');
    });
    jwplayer().on('adComplete',function(event){
      triggerFBEvent('adComplete');
    });
    jwplayer().on('adSkipped',function(event){
      triggerFBEvent('adSkipped');
    });
    jwplayer().on('adClicked',function(event){
      triggerFBEvent('adClicked');
    });
  }
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fashionisers.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-content/themes/theprint/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-content/themes/theprint/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/js/easy-social-image-share.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.fashionisers.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_content_label">Your message</label><textarea id="essb_mailform_custom" class="essb_mailform_content_input" placeholder="Your message"></textarea><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="750153813"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-image-share"  href="http://www.fashionisers.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/css/easy-social-image-share.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="http://www.fashionisers.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.fashionisers.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to personalize content, features and ads. We share information about your use of our site with our partners who may combine it with other information from your use of the services.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.google.com/policies/privacy/partners/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Read more</a>
				</div>
			</div>
</body>

</html>